[Q&A] 공갈님 [공공장소 공갈]

공갈서버 1.8부터 시작하면 안되나요? 제가 1.12.2를제가좀 별로여서…

 물론다른사람들이 이글의 반대하면 저는 어쩔수없지만 찬성하면 그렇게 하면 안되나요?

][공공장소 공갈tv][
from [Q&A] 공갈님 https://konggal.co.kr:443/bbs/board.php?bo_table=board_qna&wr_id=1597